Ostatnie wiadomości

Strony: [1] 2 3 ... 10
1
Centrale alarmowe / Odp: Awaria akumulatora
« Ostatnia wiadomość wysłana przez hudy dnia Czerwiec 15, 2021, 18:06:04 »
Jak by co to pisz bo jestem ciekaw jak to rozwiązałeś
2
Centrale alarmowe / Odp: Awaria akumulatora
« Ostatnia wiadomość wysłana przez tykasan dnia Czerwiec 15, 2021, 17:48:17 »
Jedyne co mamy wspólne to zasilacz...
Bo ja działam na Optimie
No cóż, zobaczymy czy zasilacza tez nie wymienię. Mam na podmianke od somsiada :) wiec się szeroko uśmiechnę i podmienimy na jakiś czas.
Jak usterka pójdzie za zasilaczem to sprawa bedzie rozwiązana..


Chyba ze ktos ma jakis inny pomysł?
:)
3
Centrale alarmowe / Odp: Awaria akumulatora
« Ostatnia wiadomość wysłana przez hudy dnia Czerwiec 14, 2021, 11:31:39 »
To raczej nie wina akumulatora ponieważ ja akumulatora nie wymieniłem jak namawiali mnie Panowie z Ropam a awarie ustąpiły. Ostatni taki przypadek miałam ponad rok temu. Gdybym kupił nowy tylko poszedł bym niepotrzebnie w koszty. Mnie Panowie z Ropam niestety nie pomogło ponieważ chyba sami nie wiedzą co jest grane. Może ty będziesz miał więcej szczęścia.
4
Centrale alarmowe / Odp: Awaria akumulatora
« Ostatnia wiadomość wysłana przez tykasan dnia Czerwiec 14, 2021, 11:21:11 »
Witam.
Mam takie same objawy jak @hudy
Wymienilem juz akumulator, bo stary miał około 5 lat. Wiec bez zastanowienia pomysłałem, że to jego wina.
Jednak po wymianie akumulatora (Europower 7,2Ah) awarie pojawiają się dalej.

Gdzie szukać przyczyny?
Zasilacz, centralka?

bilans prądowy był robiony, nic sie od tamtej pory nie zmieniło
Urzazenie ilosc sztuk pobór prądu mA Suma 1250mA
OptimaGSM 1 300
DG1-ME 1 45
DG1-CO 1 16
TPR-4W 4,3" 1 140
sygnalizator SP-4001                 1 270
przekaźnik AWZ-512         3 90
PIR BOSCH BPR2-W12         6 60
PIR+MW Pyronix KX15DT         1 30
Czujki temperatury         4 40
APM - Aero 1 25
AP-IP 1 80
Ekspander wejsc         1 80
kontraktron EOL         6 72

Zasilacz jaki posiadam to PSR-ECO-2012
Centrala OptimaGSM

Prosze o podpowiedzi.
5
Ogólne techniczne / NeoGsm-IP-64 <-> HORMANN SupraMatic P4 podłączenie
« Ostatnia wiadomość wysłana przez tsopel dnia Czerwiec 13, 2021, 06:39:28 »
Cześć,
 Z racji tego iż sam konfiguruje swój alarm, (jak to tej pory wszystko śmiga ładnie) stanąłem pod "ścianą" ;) próbuję podłączyć centralę do napędu bramy i za bardzo nie wiem jak to zrobić i co gdzie podłączyć. Poniżej to co mam:

1/ napęd bramy SupraMatic P4 HORMANN
2/ przekaźnik RM85-12V-1P
3/ centrala alarmowa  NeoGsm-IP-64
4/ połączenie napędu bramy z centralą poprzez skrętkę komputerową.

Obecnie w centrali zostało podłączone (nie wiem czy dobrze) przekaźnik z płytą główną (proszę o weryfikację) ale nie wiem jak to podłączyć do napędu??

z góry dziękuje za podpowiedzi jak to podłączyć krok po kroku, proszę tłumaczyć "jak krowie na rowie" ;)
6
Centrale alarmowe / Odp: NeoGsm-IP-64 - wi-fi
« Ostatnia wiadomość wysłana przez grzesiekp dnia Czerwiec 11, 2021, 23:29:52 »
RTH-Aero ma swój specjalny protokół komunikacji - nie wykorzystuje Wi-Fi.  Czujnik łączy się z centralą przez punkt dostępowy APm-Aero ( https://ropam.com.pl/product/apm-aero/ ) .

Punkt dostępowy to dodatkowy moduł do centrali podłączany przez magistralę RopamNet tak jak np. ekspandery wejść i wyjść , manipulatory 



7
Centrale alarmowe / Odp: NeoGsm-IP-64 - wi-fi
« Ostatnia wiadomość wysłana przez tsopel dnia Czerwiec 11, 2021, 12:35:49 »
Super, dziękuje za info ponieważ myślałem, że już coś się popsuło ;) Co do tego czujnika to dokładnie ten model mam na myśli, w sumie będę miał ich 4szt. Czyli jeżeli mam moduł EXP-LAN to wi-fi w centrali jest wyłączone a czujnik temperatury RHT-Aero łączy się z centralą po wf-fi z domu (z centralą)? Dobrze to rozumiem?

dziękuję.
8
Centrale alarmowe / Odp: NeoGsm-IP-64 - wi-fi
« Ostatnia wiadomość wysłana przez RobertH dnia Czerwiec 11, 2021, 10:06:16 »
Jak jest zainstalowany EXP-LAN to WIFI jest wyłączone.
A po drugie czujniki temp. bezprzewodowe do tej centrali to RHT-Aero (+ APm-Aero) a nie WIFI.
9
Ogólne techniczne / Odp: Przekaźnik RM85-12V-1P podłączenie
« Ostatnia wiadomość wysłana przez tsopel dnia Czerwiec 10, 2021, 19:23:47 »
Cześć,
Mam pytanie czy udało Ci się podłączyć ten przekaźnik do bramy? Przy okazji jaką masz bramę? Sam obecnie próbuję to ogarnąć...

z góry dzięki.
10
Centrale alarmowe / NeoGsm-IP-64 - wi-fi
« Ostatnia wiadomość wysłana przez tsopel dnia Czerwiec 10, 2021, 18:58:56 »
Cześć,
Mam pytanie alarm/centrala połączona przez LAN, ale chciałbym podłączyć bezprzewodowe czujniki temperatury jednak wchodząc w ustawienia centrali widzę status wi/fi "disabled" i poziom wi/fi jest 0. Wydaje mi się, że przed połączeniem do www przez lan wifi było normalnie włączone ale teraz jest jak na zdjęciach. Czy może ktoś mi podpowiedzieć co namieszałem albo jak to wf wi w centrali włączyć?

z góry dziękuję.
Strony: [1] 2 3 ... 10