Autor Wątek: SmartPIR - problemy z wykrywaniem ruchu.  (Przeczytany 179 razy)

longin1

  • Newbie
  • *
  • Wiadomości: 16
SmartPIR - problemy z wykrywaniem ruchu.
« dnia: Lipiec 25, 2021, 14:46:10 »
Dzień dobry,

Od samego początku jak zakupiłem NeoGSMIP mam problem z systemem Aero.
Mianowicie chodzi o to, że czujki smartpir wykrywają ruch z kilkudziesięciosekundowym opóźnieniem - dzieje się tak podczas czuwania. Podczas WalkTest czujka od razu wykrywa ruch i sygnalizuje ten fakt mignięciem czerwonej diody.
Jak skonfigurować NeoGSMIP + APm-Aero aby wykryty na czujkach ruch był natychmiastowy?
Czujki mam ustawione jak na poniższym zrzucie ekranu.
Proszę o pomoc.





Pozdrawiam.

longin1

  • Newbie
  • *
  • Wiadomości: 16
Odp: SmartPIR - problemy z wykrywaniem ruchu.
« Odpowiedź #1 dnia: Lipiec 25, 2021, 15:30:15 »
Dlaczego nie można edytować własnych postów, przynajmniej w jakimś czasie od publikacji?

Spojrzałem na inny wątek i od razu odpowiadam:

Proponuje przeprowadzić test: ustawić pulse : 1 czułość 4 Pet 12kg
Wyjść z pomieszczenia, załączyć czuwanie, odczekać około 2min - wejść do pomieszczenia.

Co do wykrywania ruchu jeszcze kilka możliwych przyczyn:
1. Źle jest ustawiona czujka - skierowana zbyt w kierunku podłogi.
2. Źle jest ustawiona elektronika w obudowie - jest regulacja poprzez wkręt montażowy PCB.
3. Zabrudzony piroelement.
4. Czy nie wyciągał Pan soczewki? jeżeli tak może jest umieszczona odwrotnie w obudowie.


Wszystko sprawdziłem zgodnie z powyższymi sugestiami, żadna z tych kwestii nie dotyczy mojej instalacji.
Mogę nawet trzymać czujkę w rękach podczas czuwania i ona zareaguje dopiero po około 25 sekundach a ja chcę natychmiastowo - tak jak w WalkTest. Przecież w tym czasie bandzior zdąży wejść i obrobić posesję a alarm nawet nie zareaguje.





longin1

  • Newbie
  • *
  • Wiadomości: 16
Odp: SmartPIR - problemy z wykrywaniem ruchu.
« Odpowiedź #2 dnia: Sierpień 05, 2021, 12:31:15 »
Czy ktoś spotkał się z takim problemem i go rozwiązał?
To kolejna instalacja, w której staram się tłumaczyć użytkownikowi, że "to tak działa", ale poprawię, wiedząc że powinno działać inaczej.
Proszę o pomoc lub chociaż jakieś wskazówki.